Close

Répondre à : Anomalies constatées sur le site

#487308
webmaster
webmaster
Localisation
Haut Var

Inscrit le
2008-06-01 08:00:00

  • Hors ligne
    • Totaux: 5972
    • Dieu suprême
    • ★★★★★★★

Alors je vais tenter de vous répondre à tous point par point, car c’est vrai qu’il y a des choses qui ne vont pas mais ensuite il ne faut pas accuser les site alors que l’on a pas compris son fonctionnement… :lick:

a écrit:

- Les icônes de lecture sur la page d’accueil restent au vert…..et “virent” au rouge après 2/3 manips.

Comme je te l’ai expliqué sur le tchat, dans le bloc forum de la page d’accueil (rectangle, pavé à droite de l’écran) sont précédés d’un petit pavé (carré) orange les sujets que vous n’avez pas encore lu et d’un carré vert les sujets (ou posts, réponses) que vous avez déjà lu.

Donc si vous lisez les sujets, que personne ne répond entre temps, quand vous revenez sur la page d’accueil tous les carrés sont verts

Par contre, si pendant ce temps des membres répondent vous trouverez des carrés oranges

a écrit:

- Dans l’ensemble,”ça rame”…

ça c’est vrai depuis le transfert vers un autre hébergement soit disant plus performant (et plus cher) mais ça semble allez mieux… à suivre

a écrit:

- Et cet aprem, je reviens sur Grives.net après 1h d’absence (sans être déconnecté), je clique sur l’onglet,et voila ce qui apparait…:

Jamais vu mais c’est une mesuer de sécurité rien de grave, si tu réactualises la page ça doit partir

Pour réactualiser la page, il faut appuyer sur les touches “Ctrl” et “F5” du clavier en même temps, ceci ayant pour effet de recharger la page

a écrit:

Autre anomalie constatée : les membres on-line ne reflètent pas la réalité !

Là par contre il ne faut pas dire n’importe quoi ! :rules:

Si tu ouvres une page et que tu reviens 2H après sans réactualiser ta page, en effet tu ne retrouveras pas tout les membres qui sont affichés…

C’est la liste des membres à l’instant “t” et pas deux heures après… :lick:

Seul le tchat se réactualise tout seul !

ça c’est fait au suivant… 8)

a écrit:

en plus de ce qu’a dit grandet, les mp ne passent pas avec certains membres

Attends chileur tu va en prendre toi aussi…

Non sérieusement il se peut qu’il y est des problèmes mais en terme de fonctionnement les MP reste dans “Non lus par le destinataire” tant que le message n’est pas lu par le destinataire et passe dans Messages Envoyés mais ils ne passent pas dans les “envoyés” immédiatement

Est ce que j’ai répondu à tes inquiétudes Chileur, sinon n’hésites pas à me faire remonter les problèmes que tu rencontres. Merci

a écrit:

Vérifiez les gars par contre si vous vous êtes pas fait pirater le compte

Si cela arrive il ne pourrait plus se connecter avec leur mot de passe et pseudo pour accéder au site et forum. Il faut faire attention de ne pas enregistrer vos informations sur les ordi “public” ou n’importe qui peut avoir accès

a écrit:

je confirme ça rame… et j’ai des pages bizarres qui s’ouvrent… :@

Moi aussi je confirme que ça ramait, mais ça va mieux maintenant me semble-t-il mais on verra durant les jours suivants… Par contre, quelles pages “bizarre” s’ouvrent ? Qu’appelles tu pages bizarres ?

Si vous constatez certaines choses n’hésitez pas à la faire remonter ici afin que l’on échange sur le sujet

Par contre, vous pouvez aussi aller consulter les tutoriels (liens ci dessous) qui vous indiqueront comment certaines choses fonctionne sur le site

[tuto] [/tuto]

A+